[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#609839: Bug#609641: Sudo gid security issue

On Tue, 18 Jan 2011 09:20:21 +0100, "Thijs Kinkhorst" <thijs@debian.org> wrote:
> I see that the security issue in #609641 / CVE-2011-0010 is fixed in sid
> but not in squeeze (lenny not affected). Would you be able to provide an
> update via testing-proposed-updates for this? Let me know if you need
> someone from the security team to do it.

There is already a pending unblock request to allow 1.7.4p4-6 to enter
testing, #609839, which would I think be the best solution.


Attachment: pgpyChHigpW0X.pgp
Description: PGP signature

Reply to: