[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#608101: marked as done (release.debian.org: unblock: ifplugd/0.28-18)



Your message dated Mon, 27 Dec 2010 11:07:51 +0100
with message-id <4D186577.4080602@dogguy.org>
and subject line Re: Bug#608101: release.debian.org: unblock: ifplugd/0.28-18
has caused the Debian Bug report #608101,
regarding release.debian.org: unblock: ifplugd/0.28-18
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org
immediately.)


-- 
608101: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=608101
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: unblock

Is it possible to unblock ifplugd/0.28-18?  It contains mainly an
updated debconf translation:

 ifplugd  (0.28-18) unstable; urgency=low

   * Updates Danish debconf translation. (Closes: 596153)
   * New maintainer. (Closes: 551881)
   * Bump Standards-Version to 3.9.1 (no changes needed).

Thanks.


-- System Information:
Debian Release: 5.0.7
  APT prefers stable
  APT policy: (500, 'stable')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.32.13-1 (SMP w/2 CPU cores; PREEMPT)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

-- 
Walter Franzini
http://aegis.stepbuild.org/

Attachment: pgpUFHkYMYkjz.pgp
Description: PGP signature


--- End Message ---
--- Begin Message ---
On 12/27/2010 09:38 AM, Walter Franzini wrote:
> Package: release.debian.org
> Severity: normal
> User: release.debian.org@packages.debian.org
> Usertags: unblock
> 
> Is it possible to unblock ifplugd/0.28-18?  It contains mainly an
> updated debconf translation:
> 
>  ifplugd  (0.28-18) unstable; urgency=low
> 
>    * Updates Danish debconf translation. (Closes: 596153)
>    * New maintainer. (Closes: 551881)
>    * Bump Standards-Version to 3.9.1 (no changes needed).
> 

Unblocked.

Regards,

-- 
Mehdi Dogguy مهدي الدڤي
http://dogguy.org/


--- End Message ---

Reply to: