[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#604413: RM: libcompass-ruby/0.10.2debian-2

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: rm

libcompass-ruby is RC-buggy (doesn't work at all, according to the bug report),
has 13 popcon installations of its most popular package and was not in lenny.
The maintainer writes:

(in <http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=600206#30>)
> I dont mind it being removed from testing.

This would also require the removal of compass-susy-plugin (8 popcon
installations, one upload ever, not in lenny).

    rm libcompass-ruby/0.10.2debian-2 compass-susy-plugin/0.6.3-1

The maintainer and maintenance team are in X-Debbugs-Cc.

In yr distro squashing yr bugs,

Reply to: