[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#603720: pu: package imagemagick/7:6.3.7.9.dfsg2-1~lenny4



On Tue, 2010-11-16 at 16:54 -0200, Nelson A. de Oliveira wrote:
> Like #603704, I was instructed to upload a fix of #601824 for the stable
> distribution via a "stable" upload.
> 
> All the files are available at
> http://people.debian.org/~naoliv/misc/imagemagick/lenny4/, like the interdiff:
> http://people.debian.org/~naoliv/misc/imagemagick/lenny4/interdiff.txt
> 
> Can I upload it to stable, so it can be included on the next point release,
> please?

Please go ahead.

Regards,

Adam




Reply to: