[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#603069: unblock: common-lisp-controller/7.4+nmu1

Package: release.debian.org
Severity: normal
User: release.debian.org@packages.debian.org
Usertags: unblock


Please unblock package common-lisp-controller

common-lisp-controller (7.4+nmu1) unstable; urgency=high

  * Non-maintainer upload.
  * lisp-config.lisp is shipped as a conffile from 7.0 onwards, so when
    upgrading from earlier versions we have to remove the old auto-generated
    file, to avoid config file conflict (Closes: #601957). Setting urgency to
    high for RC bug.


Reply to: