[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#601939: Request for freeze exception for libclamunrar 0.96.4-1



Package: release.debian.org

Hi release team,

As a freeze exception was requested for clamav (#601900), I'd also ask for such
an exception for non-free libclamunrar 0.96.4-1 to have matching versions in
squeeze. Now clearly a freeze exception for libclamunrar depends on one being
granted for clamav. Of course, the freeze exception is just one way to go.
Should you prefer not to grant libclamunrar a freeze exception, we would need to
remove the current binary packages from squeeze as these are seriously outdated.

Thanks a lot,
Michael

libclamunrar (0.96.4-1) unstable; urgency=low

  * New upstream version
  * Bumped standards version to 3.9.1 (no changes).

 -- Michael Tautschnig <mt@debian.org>  Tue, 26 Oct 2010 00:16:24 +0200

Attachment: pgphWQenvv6BJ.pgp
Description: PGP signature


Reply to: