[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: clamav packages newer in etch-volatile than in squeeze

On Wed, Oct 06, 2010 at 09:03:33PM -0300, Henrique de Moraes Holschuh wrote:
> This situation is fubar:
> testing
>     0.96.1+dfsg-1 
> unstable
>     0.96.3+dfsg-2 
> volatile [lenny-volatile]
>     0.96.3+dfsg-1~volatile1
> Maybe the clamav team should request a freeze exception, or if the package
> in unstable is unsuitable, upload something to t-p-u ASAP?
> It gets worse because 0.96.3 is a security fix for CVE-2010-0405.

Hrm, yeah, they already requested one and it's stalled at our side.  Please
give us a bit but we'll sort it out. 

Kind regards,
Philipp Kern

Attachment: signature.asc
Description: Digital signature

Reply to: