[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#592616: pu: package bgoffice/3.0-9+lenny1

On Fri, Aug 27, 2010 at 12:06:07AM +0100, Adam D. Barratt wrote:
> On Wed, 2010-08-18 at 17:49 +0300, Yavor Doganov wrote:
> > I disagree, it is me who failed to catch that and forgot to pass
> > -Xvar/lib/aspell to dh_md5sums while preparing -11.
> How about doing this for 3.0-9+lenny1 as well?

Sure, does this mean that with this change the update is approved and 
can be uploaded?

Reply to: