[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#594056: future unblock: libdbd-sqlite3-perl/1.29-3

On 08/25/2010 05:06 PM, gregor herrmann wrote:
> I was about to upload the package right now, but then I saw that it
> gets built against (and depends on) the new sqlite3 version uploaded
> yesterday (3.7.2-1).
> Mehdi: is this a problem?

I don't think so.


Mehdi Dogguy مهدي الدڤي

Reply to: