[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RM: gcrontab/unstable -- ROM; not ported to GTK2, no upstream

- Package has a grave bug #515275 "gcrontab: Depends on GTK 1.2 and GLIB 1.2"
- The patch included in the bug unfortunately does not fully address the
  GTK2 probelems.
- There is no-one doing the port to GTK2
- Package has no upstream.

Please remove the package

Reply to: