[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: bug #540147 metapixel Uninstalable: depends on libungif4g which has been removed



Hi Peter,

Le 07/08/2009 05:17:09, peter green a écrit :
>
>>Package: metapixel
>>Version: 1.9.2-5
>This looks like a typo, can you confirm/deny that you mean 1.0.2-5?

Yes, sorry. 9 is just near 0 on the keyboard :/


[jean-luc@tangerine] % apt-cache policy metapixel
metapixel:
  Installé : (aucun)
  Candidat : 1.0.2-5
 Table de version :
     1.0.2-5 0
        900 ftp://ftp.fr.debian.org sid/main Packages


Regards

Jean-Luc

Attachment: pgpfozICcDL02.pgp
Description: PGP signature


Reply to: