[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

rt73 and linux-modules-contrib-2.6 security update

I uploaded a security fix for rt73 (1: which
should be allowed to propagate to lenny.

linux-modules-contrib-2.6 builds binaries from this and therefore needs
a binNMU on all architectures.  That should also be allowed to propagate
to lenny.


Ben Hutchings
When you say `I wrote a program that crashed Windows', people just stare ...
and say `Hey, I got those with the system, *for free*'. - Linus Torvalds

Reply to: