[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Unblock request for mongrel 1.1.5-4

On Sun, Jan 18, 2009 at 11:39:19AM +0000, Marco Rodrigues wrote:
> Hi!
> I'm requesting this, because it's currently not installable on lenny/testing.
> The current version at unstable fixes the problem.

mongrel/1.1.5-5 unblocked.

A. Because it breaks the logical sequence of discussion
Q. Why is top posting bad?
gpg key - http://www.halon.org.uk/pubkey.txt ; the.earth.li B345BDD3

Reply to: