[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please unblock open-iscsi 2.0.870~rc3-0.4


please unblock open-iscsi 2.0.870~rc3-0.4, earlier versions had a broken
diff.gz, which downgraded the package to an earlier upstream release.

open-iscsi (2.0.870~rc3-0.4) unstable; urgency=medium

  * Clean up diff.gz, it downgraded the package to 2.0.869.2.
    (closes: #507496)

 -- Norbert Tretkowski <nobse@debian.org>  Thu,  8 Jan 2009 11:19:23 +0100

Thanks, Norbert

Reply to: