[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: drupal6: please allow transition to lenny

On Sat, Jan 10, 2009 at 06:56:40PM +0100, Luigi Gangitano wrote:
> Hi releasers,
> I would like to ask for allowance of drupal6_6.6-2 in lenny. This  
> release acknowledges NMU from Patrick and fixes a couple of bugs that  
> affect druapl6 when installed alongside drupal5 and with postgres  
> backend.


<pixie> hermanr_: I never studied german
<pixie> I can just read some of it because it makes sense
<Tolimar> . o O ( There is stuff Ganneff writes, which makes sense? )

Attachment: signature.asc
Description: Digital signature

Reply to: