[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please unblock xdg-utils 1.0.2-6.1

The fix for #374644 in xine-ui 0.99.5+cvs20070914-2.1 depends on bug
fixes in x11-utils 7.3+2+nmu1 and xdg-utils 1.0.2-6.1.  xine-ui and
x11-utils have been unblocked but xdg-utils has not.  Please complete
the set.


Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: