[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please unblock konversation 1.1-1 and/or ktorrent 3.1.2-1 for lenny



Modestas Vainius <modestas@vainius.eu> writes:
> I would like to ask to you to let konversation 1.1-1 into lenny because:

Unblocked. If you ignore all the autofoo crap and translation stuff, the
changes are small.

> ktorrent 3.1.2+dfsg.1-1 (from 3.1.1+dfsg.1-1) is a more difficult task. Some 
> changes in it do not meet criteria for unblock however I still hope you will 
> let it in given the reasons below:

Rejected, sorry.

Marc

Attachment: pgpNlamEyyjrR.pgp
Description: PGP signature


Reply to: