[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

please unblock swish-e 2.4.5-4

Hi !

Please, could you unblock swish-e ? This upload contains a fix for perl
dependencies, and a change in the 'doc-base' section.

  * Changed the perl dependencies from "recommends" to "depends"
      Closes: #463134
  * Changed the doc-base section to: File Management

Ludovic Drolez.

http://www.palmopensource.com               - The PalmOS Open Source Portal
http://www.drolez.com      - Personal site - Linux, Zaurus and PalmOS stuff

Reply to: