[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

unblock request for wordpress-2.5.1-7



Hello.

Wordpress 2.5.1-7 (which is now in sid) closes a grave bug which made
the package completely unusable and still affects version 2.5.1-6.

Moreover 2.5.1-7 finally closes CVE-2008-3747 (which was not completely
solved in 2.5.1-6) so, please, consider unblocking wordpress.

Thank you very much.

Regards.

Andrea De Iacovo

Attachment: signature.asc
Description: Questa =?ISO-8859-1?Q?=E8?= una parte del messaggio firmata digitalmente


Reply to: