[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Xorp 1.5 uploaded to unstable (was Re: Would it be possible to provide Xorp 1.5 in lenny?)

Javier Fernández-Sanguino Peña wrote:
> As requested by Luk I have uploaded Xorp (version 1.5) to unstable using
> the version at experimental. I have only introduced one change in this
> upload: a workaround for an upstream bug in glibc that prevents IPv6
> multicast from working properly [1]




Reply to: