[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: freeze exemption for libjs-yui requested.

On Fri, 22 Aug 2008, Marc 'HE' Brockschmidt wrote:

Is there any reason why this version should be prefered over the version
of yui in testing that has been working fine for half a year now?

It is the current upstream version and the one which will be supported by them for the next year or so.

Jaldhar H. Vyas <jaldhar@debian.org>
La Salle Debain - http://www.braincells.com/debian/

Reply to: