[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please consider unblocking rhino 1.7R1-2



On Sat, Aug 16, 2008 at 07:23:35PM +0000, Matthias Klose wrote:
> rhino (1.7R1-2) unstable; urgency=low
> 
>   * Build-depend on default-jdk instead of java-gcj-compat-dev.
>   * Depend on default-jre-headless | java*-runtime-headless as the
>     preferred alternative.

unblocked.
-- 
·O·  Pierre Habouzit
··O                                                madcoder@debian.org
OOO                                                http://www.madism.org

Attachment: pgpyNYR_33T_b.pgp
Description: PGP signature


Reply to: