[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please unblock gpsd 2.37-6

Hi Release Team,

I've uploaded gpsd 2.37-6 which brings one updated po file and three new
translations for debconf templates:

gpsd (2.37-6) unstable; urgency=low

  * debian/po:
    translation updates:
    - es.po, thanks to Ana Guerrero
    new translations:
    - it.po, thanks to Luca Monducci (Closes: #494305)
    - fi.po, thanks to Esko Arajärvi (Closes: #493257)
    - ru.po, thanks to Yuri Kozlov (Closes: #493146)

 -- Bernd Zeimetz <bzed@debian.org>  Wed, 13 Aug 2008 23:46:51 +0200

No other files were changed.
So please unblock gpsd 2.37-6.



 Bernd Zeimetz                           Debian GNU/Linux Developer
 GPG Fingerprint: 06C8 C9A2 EAAD E37E 5B2C BE93 067A AD04 C93B FF79

Reply to: