[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Freeze exception request: krusader 1.90.0-2



Fathi Boudra <fabo@debian.org> writes:
> krusader (1.90.0-3) unstable; urgency=low
>
>   * Unbump compat/debhelper to 6. Switch back to 5 for Lenny.
>   * Switch back to cdbs simple patch system. Remove quilt build dependency.

Unblocked now.

Marc
-- 
BOFH #340:
Well fix that in the next (upgrade, update, patch release, service
pack).

Attachment: pgpp37700iuog.pgp
Description: PGP signature


Reply to: