[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please unblock gtk+2.0

Josselin Mouette wrote:
Le mardi 29 juillet 2008 à 14:50 +0200, Marc 'HE' Brockschmidt a écrit :
Josselin Mouette <joss@debian.org> writes:
I'd like to see gtk+2.0 2.12.11-3 allowed in lenny. It was uploaded
before the freeze but needs manual unblocking because of the udeb.

ISTR that it was actually unblocked in the update output, but now it
isn’t anymore, and it still hasn’t migrated. Do you know what happened?

No, added an unblock hint myself.



Reply to: