[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: guile-1.8 (1.8.5+1-2) recommended for lenny

Rob Browning <rlb@defaultvalue.org> writes:
> Hopefully, this should fix the one remaining RC bug for lenny.  The
> other RC bug was fixed by the previous upload (1.8.5+1-1).  I believe
> this release should be included in lenny, if at all possible.


BOFH #317:
Internet exceeded Luser level, please wait until a luser logs off
before attempting to log back on.

Attachment: pgpYhwoMemBue.pgp
Description: PGP signature

Reply to: