[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please accept gpsdrive 2.10~pre4-4 into lenny

Andreas Putzo wrote:
> Dear Release Team,
> gpsdrive 2.10~pre4-4 got uploaded before the freeze but it is 
> currently in binary NEW. I wrongly assumed that it would be processed
> before the freeze. 
> I'd like to get a freeze exception for the following reasons:
>  * Fixes an important bug (#480234)
>  * Fixes a bashism, only in an example script, though (#489603)




Reply to: