[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: inn2 and libdb-dev

Marco d'Itri wrote:
> On Jul 27, Luk Claes <luk@debian.org> wrote:
>> Well, it can not migrate because it was compiled against libdb4.7-dev,
>> so changing the build dependency to libdb-dev or libdb4.6-dev should do
>> the trick...
> Done. Please add an exception for inn2 2.4.5-2, -1 has been in unstable
> for one month.




Reply to: