[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: openssh-blacklist urgency



On Wednesday 14 May 2008 17:05, Neil McGovern wrote:
> > Could somebody please bump the urgency of openssh-blacklist to critical?
> > It's very important that a version of openssh with the openssl
> > mitigation work gets into testing as soon as possible, and it depends on
> > openssh-blacklist.
>
> Urgent hint added.

It seems to be mistyped as openss*l*-blacklist, intended is 
openss*h*-blacklist.


thanks,
Thijs

Attachment: pgp2sq7bJvF6A.pgp
Description: PGP signature


Reply to: