[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: migrate to lenny: ucspi-tcp

On Wed, Apr 02, 2008 at 01:39:06PM +0000, Gerrit Pape wrote:
> > Gerrit Pape wrote:
> > > Hi, the lenny-migration update script currently considers the ucspi-tcp
> > > package 'out of date', for no apparent reason AFAIK.  Can you please
> > > check, and have the package migrate properly?
> > It's out of date on hppa ... (in the Needs-Build queue).
> ... which is not a reason for a new package to not migrate ...
> (it also is the opposite of what the web resources tell).

It was in FauxPackages, from which it is removed now, thanks to aj.
Let's wait for the next britney run at 10 UTC which should change the
out-of-date'ness issues.

Kind regards,
Philipp Kern
 .''`.  Philipp Kern                             Debian Developer
: :' :  http://philkern.de                       Debian Release Assistant
`. `'   xmpp:phil@0x539.de
  `-    finger pkern/key@db.debian.org

Attachment: signature.asc
Description: Digital signature

Reply to: