[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please requeue libdevel-caller-perl_2.03-1 on alpha and ia64



Hi release folks,

libdevel-caller-perl has never built on alpha and ia64 (#442900, Cc'd)
because of #458195 in libpadwalker-perl, which is now finally fixed.

Could you please requeue 

libpadwalker-perl_2.03-1 alpha ia64

Thanks,
-- 
Niko Tyni   ntyni@debian.org


Reply to: