[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kdelibs needs a binNMU because of openexr

kdelibs4c2a dependson libopenexr2ldbl which is no longer in unstable.
I'm told that this is becuase of an openexr transition.

Please binNMU kdelibs so that kdelibs4c2a will be built against the
current version of openexr.


Attachment: signature.asc
Description: Digital signature

Reply to: