[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Need builds of octave3.0 and python-scipy

Is there a way to accelerate the auto-builds of octave3.0 on alpha and hppa,
as well as that of python-scipy on mips?  These packages are blockers of the
suitesparse library transition and are also involved in the g77->gfortran

After the above is done, the suitesparse and associated packages will need
to be hinted in testing.



Reply to: