[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: binNMU request: libexiv2-0 => libexiv2-2



On 16/01/2008, Fathi BOUDRA wrote:
> after the upcoming upload of exiv2-0.16, the follwing packages need a
> binNMU:
> 
>   qtpfsgui

In which case, I'd rather do a sourceful upload (1.9.0-2), fixing some
bugs (since the testing migration will be stalled). I'm not sure whether
you can set a Dep-Wait on a package that isn't uploaded yet, though; but
that would be appreciated.

Cheers,

-- 
Cyril Brulebois

Attachment: pgpurLXLpeBLp.pgp
Description: PGP signature


Reply to: