[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: binNMUs for cli-common 0.5.5

On Wed, Jan 09, 2008 at 07:04:59AM +0100, Sebastian Dröge wrote:
> Hi,
> please schedule binNMUs for the following packages for cli-common 0.5.5.
> Because of a bug in older version dh_makeclilibs created broken clilibs
> control files.
> monodoc 1.2.6-2

Arch: all packages, not binNMUable.

> gmime 2.2.15-1

No package by this name in unstable.

> taglib-sharp

Already done, according to your other message.

> banshee 0.13.2+dfsg-1

Also appears to be superseded by a new sourceful upload by you?

Steve Langasek                   Give me a lever long enough and a Free OS
Debian Developer                   to set it on, and I can move the world.
Ubuntu Developer                                    http://www.debian.org/
slangasek@ubuntu.com                                     vorlon@debian.org

Reply to: