[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: BinNMU needed for debtags, debtags-edit, libept, packagesearch

On Wed, Jan 09, 2008 at 11:37:23PM +0800, Enrico Zini wrote:
> Hello,

> there seems to be a new version of apt in unstable that requires a
> binNMU of debtags, debtags-edit, libept and packagesearch.

> Probably also goplay.

These have already been scheduled.

Steve Langasek                   Give me a lever long enough and a Free OS
Debian Developer                   to set it on, and I can move the world.
Ubuntu Developer                                    http://www.debian.org/
slangasek@ubuntu.com                                     vorlon@debian.org

Reply to: