[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: BinNMU needed for debtags, debtags-edit, libept, packagesearch



On Wed, Jan 09, 2008 at 03:37:23PM +0000, Enrico Zini wrote:
> Hello,
> 
> there seems to be a new version of apt in unstable that requires a
> binNMU of debtags, debtags-edit, libept and packagesearch.

  And also the usual suspects: python-apt and libapt-pkg-perl. Btw I
wonder why those two aren't part of apt itself :/

-- 
·O·  Pierre Habouzit
··O                                                madcoder@debian.org
OOO                                                http://www.madism.org

Attachment: pgpwP4PWv7qjJ.pgp
Description: PGP signature


Reply to: