[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

binNMU for recoll (Bug#458941: recoll is currently built against libgcc 4.3)

Dear Debian-Release Team,

recoll package (1.10.0-3) was accidentally built using experimental
libgcc 4.3 (Please see: #458941 and followups).

I request you to do binNMU for amd64 arch. CCing (and thanks to)
Vincent and Julien for feedback.

Thanks in advance.

 Kartik Mistry | 0xD1028C8D | IRC: kart_
 blog.ftbfs.in  | kartikm.wordpress.com

Reply to: