[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: now affects unstable too

On Tue, Jun 12, 2007 at 01:59:02PM +0100, peter green wrote:
> retitle 414944 libapt-pkg-perl and hence apt-file are uninstallable on 
> systems that preffer unstable
> severity 414944 grave

> CCing debian-release because a binnmu should be enough to fix this.

There has already been a maintainer upload of this package against the
unstable version of apt, so this looks to me like it's resolved.

Steve Langasek                   Give me a lever long enough and a Free OS
Debian Developer                   to set it on, and I can move the world.
vorlon@debian.org                                   http://www.debian.org/

Reply to: