[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please rebuild audacious 1.3.2-4 on mipsel


Could you please requeue audacious build on mipsel ?
Previous build failed because of missing dependencies and now it's blocking audacious transition.

Results is audacious is broken since several days in testing.

Thanks in advance,

Regards, Adam.

Reply to: