[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: bin-NMUs needed for openoffice.org-voikko

Rene Engelhard wrote:
> against openoffice.org 2.2.1? No idea what you want to do with sparc,
> as a bin-NMU there would still build agsinst 2.0.4(!).. Maybe a

That's of course nonsense as the packages are not even installable

> dep-wait?

And the dep-wait is already there.


 .''`.  Ren�ngelhard -- Debian GNU/Linux Developer
 : :' : http://www.debian.org | http://people.debian.org/~rene/
 `. `'  rene@debian.org | GnuPG-Key ID: 248AEB73
   `-   Fingerprint: 41FA F208 28D4 7CA5 19BB  7AD9 F859 90B0 248A EB73

Attachment: signature.asc
Description: Digital signature

Reply to: