[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please unblock gnonlin/0.10.6-2


 gnonlin/0.10.6-2 has been for a very long while in unstable (53 days
 old), I have no idea why it didn't migrate to testing before the
 freeze, but it's full of fixes and has been tested for a long while

 I first thought this would be useless in etch, but since jokosher is in
 etch, I think an updated gnonlin would do some good.

Loïc Minier <lool@dooz.org>

Reply to: