[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: binNMU request for weechat

On Tue, Jan 16, 2007 at 06:16:47PM +0100, Julien Louis wrote:

> The i386 weechat-curses binary is linked against a unavailable version
> of libgnutls. i386 is the only arch affected by this problem. 


Steve Langasek                   Give me a lever long enough and a Free OS
Debian Developer                   to set it on, and I can move the world.
vorlon@debian.org                                   http://www.debian.org/

Reply to: