[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Security unblock for phpmyadmin



On Sat, January 13, 2007 12:44, Neil McGovern wrote:
> Can I have a unblock for:
>
>
> phpmyadmin from 4:2.9.1.1-1 to 4:2.9.1.1-2 CVE-2007-0203 / CVE-2007-0204 -
> XSS

JFTR, as the maintainer I support this (was going to ask for unblock after
it was getting ready to migrate).


Thijs



Reply to: