[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please allow dialog 1.0-20060221-2 into Etch

I filed bug report #404045 against dialog. The bug has now has fixed
with a one line fix.

I think that this bug is important enough to include the new version in Etch.

dialog (1.0-20060221-2) unstable; urgency=medium

 * Fixed regression in form box. Patch by the author. Closes: #404045.

-- Santiago Vila <sanvila@debian.org>  Mon,  1 Jan 2007 19:25:16 +0100

dialog (1.0-20060221-1) unstable; urgency=low

 * New upstream release.

-- Santiago Vila <sanvila@debian.org>  Fri, 24 Feb 2006 19:07:04 +0100

Peter M.

Reply to: