[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: confusion

On Sun, 2006-12-03 at 19:51 -0800, Steve Langasek wrote:
> I still recommend asking for the out-of-date ia64 binary to be removed from
> unstable pending resolution of the guile-1.8 bug, as I had said before.  If
> you elect to reintroduce lilypond 2.6 for ia64 as a separate source package,
> that's ultimately between you and the ftp team to decide; but I don't think
> it's warranted to allow an ia64 lilypond package into etch that doesn't
> correspond to the current sources.

Ok, I've filed such a request against ftp.debian.org with severity


Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: