[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Really 2.6.18?

also sprach martin f krafft <madduck@debian.org> [2006.11.10.1102 +0100]:
> Are we sure we want 2.6.18 as the kernel for etch? I reported two
> bugs, #391929 and #391955, the first of which is readily
> reproducible on 2.6.18 only (including ABI -2), meaning I cannot see
> the problem with 2.6.17. #391955 is rather sporadic.

Correction, #391955 does not persist in 2.6.18-4; I can readily
reproduce it in 2.6.18-3. Bug closed.

Please do not send copies of list mail to me; I read the list!
 .''`.   martin f. krafft <madduck@debian.org>
: :'  :  proud Debian developer, author, administrator, and user
`. `'`   http://people.debian.org/~madduck - http://debiansystem.info
  `-  Debian - when you have better things to do than fixing systems
NP: Amplifier / Amplifier (Bonus Disc)

Attachment: signature.asc
Description: Digital signature (GPG/PGP)

Reply to: