[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

vim-vimoutliner to stable-proposed-updates?


the problem is http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=316626 -- it
is one of those "last minute before freezing stable" uploads and it went
horribly wrong, resulting that current Debian/stable has non-functional
package. I tried to persuade Joey, that vim-vimoutliner should go to
stable-proposed-updates, but he rejected me, because VO didn't seem to be
important enough for him. However, number of grumbling users of stable
Debian is getting higher, so I would like to ask once more -- could the
current vim-vimoutliner from testing go to stable-updates? There has not
been a big bugs for a long time (currently, there is no open bug (I forgot
to close #383694).


23 Marion St. #3, Cambridge, MA 02141, (617) 876-1259 
http://matej.ceplovi.cz/blog/, map http://tinyurl.com/r2lfa
GPG Finger: 89EF 4BC6 288A BF43 1BAB  25C3 E09F EF25 D964 84AC
Just remember, brothers and sisters--their skins may be white,
but their souls are just as black as ours!
   -- a black preacher

Reply to: