[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#364926: RM: swt-gtk [ia64] -- RoM; SIGSEGV

On 8/15/06, Adam D. Barratt <debian-bts@adam-barratt.org.uk> wrote:
On Wed, 2006-04-26 at 11:39 -0600, Shaun Jackman wrote:
> Package: ftp.debian.org
> swt-gtk 3.0-6 (in sarge) does not work on ia64. It dies with a
> SIGSEGV. Please remove the binary packages.
> libswt-gtk3_3.0-6_ia64.deb
> libswt-gtk3-jni_3.0-6_ia64.deb
> libswt-mozilla3-jni_3.0-6_ia64.deb

The ftp-master team do not (directly) process removals from stable.
Please contact the Stable Release Managers at
debian-release@lists.debian.org for that.

Closing the ftp.d.o request.

Should swt-gtk 3.0-6 ia64 be removed from stable?


Reply to: