[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: binNMU for libdbi-ocaml-dev

On Tue, Jan 17, 2006 at 15:43:36 +0000, Laurent Bonnaud wrote:

> Hi,
> the libdbi-ocaml-dev package is not installable, but its build
> dependencies can be satisfied and it rebuilds fine on my system.  So
> could you please try a binNMU for this package ?
A binNMU for this package is already queued on the buildds since Jan 12.


Reply to: